srkp.net
当前位置:首页 >> 求帮忙,VrAy哪个版本支持20173DXmAx >>

求帮忙,VrAy哪个版本支持20173DXmAx

现在很多渲染平台也支持3ds max2017的渲染,例如炫云等等。

可以用vray3.0的。 VRay Adv V3 for 3dsMax渲染器http://www.3322.cc/soft/201507301395.html。 是3dsMax 的V-Ray渲染器中英文切换加强版。这是专为3dsMax设计的V-Ray渲染器,其他3D设计软件请另行下载其他版本V-Ray渲染器,也可以到软件站搜索...

搜 VRay for 3dsMax2017 即可。

应该是最新版3.4,搜索一下Vray3.4 for 3ds max2017

3.4,但还只是测试版,破解版还没有出来

可以用vray3.0的。 VRay Adv V3 for 3dsMax渲染器http://www.3322.cc/soft/201507301395.html。 是3dsMax 的V-Ray渲染器中英文切换加强版。这是专为3dsMax设计的V-Ray渲染器,其他3D设计软件请另行下载其他版本V-Ray渲染器,也可以到软件站搜索...

网站首页 | 网站地图
All rights reserved Powered by www.srkp.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com